NASZE SERWISY:    ANDROID   LINUX   MAEMO   SYMBIAN   WEBOS




Hosting sponsoruje:



GRIN3 - polskie fonty

Profesjonalne czcionki z polskimi znakami - czcionki.com

OpenMobile on Facebook


 

[N82] Youtube na WiFi nie działa.

Dyskusja na temat firmware czyli wbudowanego oprogramowania telefonu, a także blokady simlock telefonów S60v3.
S60v3: Nokia 3250, 5500, 5700, E50, E51, E60, E61, E61i, E62, E65, E70, E90, N71, N73, N75, N76, N77, N80, N81, N82, N91, N92, N93, N93i, 6110, 6120, 6290, N95, N95-8GB, Samsung SGH-i520
Regulamin działu
Dyskusja na temat firmware czyli wbudowanego oprogramowania telefonu, a także blokady simlock telefonów S60v3.
Dział dotyczy następujących modeli telefonow:
S60v3: Nokia 3250, 5500, 5700, E50, E51, E60, E61, E61i, E62, E65, E70, E90, N71, N73, N75, N76, N77, N80, N81, N82, N91, N92, N93, N93i, 6110, 6120, 6290, N95, N95-8GB, Samsung SGH-i520

W tym dziale OBOWIĄZUJĄ tagi tematów!

Youtube na WiFi nie działa.

Postprzez razon » 23 lipca 2012, o 15:03

Witam, na wstęp nie wiem czy umieściłem temat we właściwym dziale, w razie czego proszę go przenieść.
A problem dotyczy braku stream'u z Youtube'a jeżeli połączę się z routerem. To wygląda tak: korzystając z przeglądarki Opera, odwiedzam w/w serwis, klikam na dany filmik, niby się ładuje, i po chwili wyskakuje jakiś komunikat. Jeżeli w realplayerze ustawię punkt dostępowy od operatora komórkowego to chodzi jak należy. Problem dotyczy nie tylko n82, ale próbowałem również na C3. Podobno należy ustawić jakieś porty? Jeśli tak, to jakie? Router to TP-Link WR543G. Liczę na Waszą pomoc.
razon
1%
1%
 
Posty: 9
Dołączył(a): 23 czerwca 2008, o 10:09
    WindowsXPFirefox

Powrót do Firmware S60v3

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość