NASZE SERWISY:    ANDROID   LINUX   MAEMO   SYMBIAN   WEBOS




Hosting sponsoruje:



GRIN3 - polskie fonty

Profesjonalne czcionki z polskimi znakami - czcionki.com

OpenMobile on Facebook


 

[6220] Nie działa internet po formacie i złamaniu systemu

Dyskusja o hardware telefonów S60v3 - problemy i uszkodzenia, rozbieranie telefonu na części pierwsze, naprawy czy wymiany jakichkolwiek elementów.
S60v3: Nokia 3250, 5500, 5700, E50, E51, E60, E61, E61i, E62, E65, E70, E90, N71, N73, N75, N76, N77, N80, N81, N82, N91, N92, N93, N93i, 6110, 6120, 6290, N95, N95-8GB, Samsung SGH-i520
Regulamin działu
Dyskusja o hardware telefonów S60v3 - problemy i uszkodzenia, rozbieranie telefonu na części pierwsze, naprawy czy wymiany jakichkolwiek elementów.
Dział dotyczy następujących modeli telefonow:
S60v3: Nokia 3250, 5500, 5700, E50, E51, E60, E61, E61i, E62, E65, E70, E90, N71, N73, N75, N76, N77, N80, N81, N82, N91, N92, N93, N93i, 6110, 6120, 6290, N95, N95-8GB, Samsung SGH-i520

W tym dziale OBOWIĄZUJĄ tagi tematów!

Nie działa internet po formacie i złamaniu systemu

Postprzez ahmed06 » 11 czerwca 2012, o 15:27

Witam wszystkich
Kilka dni temu w mojej nokii 6220 classic wykonałem hard reset i złamałem symbiana. Od tamtej pory pojawił mi się kłopot z internetem, wcześniej telefon łączył się z internetem dosłownie za każdym razem jak tylko chciałem (w lewym górnym rogu pojawiała się ikonka. Takie e z dwoma strzałkami). A teraz aby włączyć internet w telefonie to muszę wyłączać i włączać telefon x razy aż internet załapie (jak już zalapie to chodzi bardzo ładnie) ale tylko jak na chwilę zamknę aplikacje używającą internetu to znowu nie mogę się połączyć. Gdy telefon nie chce się połączyć z internetem to pojawia się ikonka e z dwoma przerywanymi strzałkami. Więc może ktoś mi powiedzieć co zrobić aby internet łączył się za każdym razem a nie tak jak teraz że muszę włączać i wyłączać telefon aż internet zalapie? Dodam że dokonałem zdalnej konfiguracji
Ostatnio edytowano 12 czerwca 2012, o 11:10 przez nismo, łącznie edytowano 1 raz
Powód: Korekta tematu
ahmed06
1%
1%
 
Posty: 2
Dołączył(a): 11 czerwca 2012, o 14:53
Mod.tel.: 6220 c
FW: 5.05
    unknownOpera

Re: Nie działa internet po formacie i złamaniu systemu

Postprzez 321dario » 13 czerwca 2012, o 13:49

proponuje ponowny format telefonu kodem *#7370# oraz format karty pamieci.z kopii zapasowej przywroc kontakty,wiadomosci,zdjecia,notatki,kalendarz.nie przywracaj ustawien.
wyslij sobie konfiguracje telefonu ze strony operatora.
i jak???
Avatar użytkownika
321dario
60%
60%
 
Posty: 724
Dołączył(a): 2 sierpnia 2007, o 12:00
Mod.tel.: nokia 808
FW: v113......
    WindowsXPSafari

Re: Nie działa internet po formacie i złamaniu systemu

Postprzez ahmed06 » 14 czerwca 2012, o 15:21

To chyba nie ma sensu. Bo hard reset zrobiłem 3 razy od tamtej pory. Karty nie formatówalem bo wsadziłem nową świeżo co zakupioną 4 GB. A konfiguracje ze strony operatora wysyłałem może ze 100 razy i cały czas to samo :(
ahmed06
1%
1%
 
Posty: 2
Dołączył(a): 11 czerwca 2012, o 14:53
Mod.tel.: 6220 c
FW: 5.05
    unknownOpera


Powrót do Hardware S60v3

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron